PDA

View Full Version : sudden reboot after loading the "SAA-713x" plugin



girder000
July 19th, 2005, 03:21 PM
I was trying the "SAA-713x" plug-in but every time I active it, my PC is rebooted.
Maybe I don't use it well. The file "saa713x.dll" I put in my Plugins folder, but were should I put the "saa713x.ini" file?
Now it's in the main girder folder and it's not work well.

Another Promixis-forums called "tirtanium" confess he was trying use this plugin in 3 different PCs and all of them reboot like mine (So I'm the 4th). He wrote this here:
http://www.promixis.com/phpBB2/viewtopic.php?t=11998

How can we solve that?
:( :cry: :cry:

THANKS :wink:

girder000
July 22nd, 2005, 05:17 AM
sure someone can help... please........ :cry:

Promixis
July 22nd, 2005, 06:04 AM
Hi, you may want to try contacting the plugins author.

girder000
July 27th, 2005, 08:55 AM
You are the plugin author, you forgot that you wrote it ha... :wink: .

Do you want me contact with you in PM?! :o

You wrote in your signature "Please do not use PM for support." :P

So... what should I do?




Thanks ! ! ! ! !

Promixis
July 27th, 2005, 09:07 AM
No, I just uploaded the file...:) check if there is a readme with the authors email.

girder000
July 27th, 2005, 12:29 PM
No readme :cry:


just the "saa713x.dll" plugin file and the "saa713x.ini" file that i don't know were to place...

maybe you can find the author's email...

Thanks

girder000
July 29th, 2005, 04:04 AM
???

:o

Promixis
July 29th, 2005, 08:34 AM
did you search here on the plugin? we didn't write it so I don't have any other ideas... sorry.

girder000
July 29th, 2005, 01:15 PM
I've searching the forums... and I found another driver for the chip, which didn't help much... :cry:
I try to locate the "saa713x.ini" file in other locations. not help :cry: .

but, maybe U have idea were 2 locate it... :wink:

R U have 1?



THANKS