PDA

View Full Version : Girder 3.3.1b + ATI Remote Wonder II + Vista



Oddish
December 12th, 2007, 07:15 PM
I've just upgraded my HTPC from XP to Vista and I'm wondering if there's a workaround to installing the Remote Wonder plugin for Girder on Vista.

The ATI Remote is now working fine, but when I try to install the plugin (ati_rw_girder-1_0_0_3) for Girder, I get the following message:

"Before installing this plugin, please install the girder"

Obviously Girder is already installed and running, so is there a workaround? If not, are there any versions of Girder that would work with Remote Wonder II on Vista?