PDA

View Full Version : LUADTools



jeffaries
January 26th, 2005, 03:58 PM
When I try to use LUADTools... I receive in Girder a error message : Invalid Daemon-Tools Version.

I use the daemon tools version 3.46....

Can anybody help ?

Rob H
January 26th, 2005, 04:04 PM
I'm using version 3.47 here. And version 0.81 of the LUADTools plugin. Works fine. What version of the plugin are you using?

Also, what version of Girder?