Page 11 of 29 FirstFirst ... 91011121321 ... LastLast
Results 101 to 110 of 284

Thread: NetRemote 2

  1. #101
    Join Date
    Mar 2005
    Location
    Los Angeles, CA
    Posts
    1,003

    Default

    Many thanks; we'll take a look. Rob, you may want to check it on your end as well.

    Best,
    Tim

  2. #102
    Join Date
    Feb 2006
    Location
    Rochester Hills, MI USA
    Posts
    255

    Default

    Quick request:

    Could you please include the date along with the change list when new releases are posted? This was done in the past and makes it easier to keep track of things.

    Thanks...

  3. #103
    Join Date
    May 2004
    Location
    Cardigan, UK
    Posts
    9,278

    Default

    You can generally find out the date of the latest release from the last edited time on the first message, or indeed from the date of posting of the release announcement within the thread.

    Although you are right, it would be better to post it with the change log
    --Rob

  4. #104
    Join Date
    Jan 1998
    Location
    Jupiter, FL
    Posts
    13,553

    Default

    build 103 released. See first post in this thread.
    Ron
    No support through PM

  5. #105
    Join Date
    Jun 2005
    Location
    Switzerland
    Posts
    278

    Default

    Still have jagged images if I use the anti-aliased option for rounded buttons in Photoshop! Only with PPC version. It's ok without anti-aliased but the buttons doesn't look good.

    See the example.ccf
    Attached Files Attached Files
    Last edited by Manser; November 22nd, 2007 at 10:20 AM.
    ---Simon

  6. #106
    Join Date
    Mar 2005
    Location
    Los Angeles, CA
    Posts
    1,003

    Default

    Confirmed; this is a by-product of the fix for the other problem that was reported. I'll look into it.

    Best,
    Tim

  7. #107
    Join Date
    May 2006
    Posts
    308

    Default Jagged Images are getting better

    Tim:

    The jagged images are getting better. The only image I have now that is not looking good with NR 2.0.0.103 is the "flames" on the "Home" page on the attached ccf. You are getting there.

    Another thing that I noticed was the text on the now playing page does not scroll all the time.

    David
    Attached Files Attached Files
    Last edited by davidsetton; December 3rd, 2007 at 12:02 PM.

  8. #108
    Join Date
    Aug 2004
    Location
    PARIS FRANCE
    Posts
    5

    Default

    Hello,
    connection with girder 3.3 --
    ok on 2.0.99
    no on 2.0.100
    no on 2.1.103

    test : ip or hostname - status "conected" no event sending.

    excuse my english .. i'm french ...
    best regard!

  9. #109
    Join Date
    Mar 2005
    Location
    Los Angeles, CA
    Posts
    1,003

    Default

    Désolée -- I will add this to the list, and let Ron know.

    Best,
    Tim

  10. #110
    Join Date
    Aug 2004
    Location
    The Netherlands (Norg, near Assen)
    Posts
    625

    Default Graphs do not display (using Marcels XGraph) in build 103

    After installing build 103 after I had 102 installed, the drawing of graphs using Marcels XGraph functions, does not display when the graphs are in a 'second' state frame. I mean when the Graphs are in the Default State they do display. When it is a frame which you can toggle on and off by using a state variable, the frame stays blank (only the background).
    As said in 102 it was okay. Can someone look into this?
    Geert

Page 11 of 29 FirstFirst ... 91011121321 ... LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •